
Proposed Exercise for the General Chemistry Section of the Teaching with Cache Workbook: 

Calculating Bond Enthalpies of the Hydrides 
 Contributed by James Foresman, Rachel Fogle, and Jeremy Beck, York College of Pennsylvania 
 
Overview 
 
Periodic trends in atomic properties (such as ionization energy and electron affinity) are often 
discussed in general chemistry.  Students are able to rationalize the trends based on a simple 
shell model for the electrons of the atoms.  In this exercise, students will discover the trend in 
bond enthalpies for the hydrides (H to Na) and be able to explain it using graphical depictions of 
the electron density.  These questions will be addressed: 

• How stable is the diatomic molecule formed with hydrogen and these elements? 
• What spin state exists for the molecule and the atoms which comprise it? 
• How accurately can theory be used to reproduce experimental trends? 

 
Introduction 
 
Electronic structure theory can be used to predict thermochemical data for molecules.  Computer 
programs such as CAChe and Gaussian have been developed to use various methods to evaluate 
the energy of a chemical system.  A bond enthalpy is defined as the change in enthalpy (∆H) for 
the reaction of forming a bond from its constituent atoms.  To calculate the bond enthalpy of a 
diatomic molecule, one needs to evaluate the absolute enthalpy (H) of the molecule and also the 
absolute enthalpies of the atoms making up the molecule.  The difference in enthalpy between 
the molecule and its atoms is the bond enthalpy: 
 
∆Hbond = HAB – HA – HB
 
Both CAChe and Gaussian could be thought of as enthalpy meters.  You can provide a molecular 
structure and they will evaluate thermochemical properties such as energy, enthalpy, and free 
energy.  Gaussian does so by solving Schrödinger’s equation within the framework of some 
approximate model.  There are hundreds of different approximate models available and it takes a 
good working knowledge of these to be able to effectively apply the computer program in 
solving a real problem.  CAChe has the capability of creating and running various Gaussian jobs 
that will then calculate the thermal enthalpy values.   
 
In this exercise, we will evaluate several different approximate models.  These all vary in terms 
of the accuracy and computational speed.  Since we are dealing with only diatomic molecules, 
the speed of the calculation is of little concern to us.  Here is a representative list of methods to 
use (your instructor may assign others): 

• AM1 
• HF/3-21G 
• HF/6-311+G(2d,p) 
• B3LYP/6-311+G(2d,p) 
• G3 



The details concerning these methods can be found in standard reference texts (1-3).  For now, 
you only need to realize that these are automated procedures within CAChe and Gaussian which 
will produce a summary table showing the final enthalpy in the end.  In performing this series of 
calculations, you will be able to discover the relationship between accuracy and choice of model.  
Here we are going from semiempirical theory (AM1) to ab initio small basis set (HF/3-21G) to 
ab initio large basis set (HF/6-311+G(2d,p)) to density functional theory large basis set 
(B3LYP/6-311+G(2d,p)) and finally to a compound method (G3) which combines results from 
several different theories in an additive fashion. 
 
Procedure 
 
Each member of the class will choose a different theoretical model and perform the calculation 
of the bond enthalpies for the hydrides H through Na (H-H, H-Li, H-Be, H-B, H-C, H-N, H-O, 
H-F, and H-Na).  For final analysis, you will need to share your results so that each student has 
data from all the theoretical models. 
 
Follow the procedure outlined below for calculating the absolute enthalpies of each diatomic 
hydride and each atom.  Pay particular attention to the spin multiplicity of the chemical species 
as you will need to enter this information before submitting the job.  When all calculations have 
completed, you can organize the data using Project Leader (see instructions below).  At that time 
you will want to add experimental numbers for comparison.  A good source for these is found 
online (http://www.webelements.com/).   
 
Calculating the Absolute Enthalpy for the Hydrides (Example: H-N) 
Follow the instructions below for each hydride.  Spin multiplicities will not be the same for all 
hydrides.  In this example we will go through the steps need to calculate H-N. 

1. Select the drawing pencil. Select Hydrogen from the periodic table. Click once in 
window.  Select Nitrogen from the periodic table.  Click on the Hydrogen and drag away 
to attach a bond to Nitrogen. 

2. Click on the Select arrow.  Click once in the window, but not on any atoms, to highlight 
the entire molecule. 

3. Select Beautify > Geometry. 
4. Select Experiment > New. 
5. A window pops up telling you that you must save the chemical sample file in order to run 

an experiment on it.  Select Yes.  Enter an appropriate name and click Save.  Make sure 
you note where the file is being saved because the output file will be needed to determine 
the enthalpy value. 

6. Under experiment window select these options 
a. Property of: chemical sample 
b. Property: electrostatic potential on electron density 
c. Using: Gaussian User-Defined Model in the gas-phase (find this at the very 

bottom of the list). 
7. Click Edit 

a. Double-click on the first step in the procedure, where it says “Call 
160_Gaussian_Opt_HF/6-31G(d) using Sample1” 

 

http://www.webelements.com/


 
 

b. Then click EDIT.  Then double-click on “Run Gaussian using Sample1.”  Then 
change the options according to what Gaussian model you would like to use. 

 

 



c. For instance, to run B3LYP, choose that option under Density Functional. 
d. Also be sure to change to the correct multiplicity for this molecule. In this case, 

we want to specify triplet. 
e. Now go to the File I/O and Extra Keywords tab.  Add the extra keyword  “freq” to 

the extra keyword box.  This will allow the computation of thermochemical 
information. 

f. After making the appropriate changes, close all windows associated with the 
procedure editor and click on yes when it asks whether you want to save changes. 

8. Click Start. 
9. An experiment status window appears.  Wait until the State option reports Done.  You 

will also see the words “Tabulation complete” in the center box of the window. 
10. At this point you have optimized the molecular geometry and done an evaluation of the 

electrostatic potential.  Examine the bond length of your molecule and record.  This is 
done by clicking on one of the atoms, then shift-clicking on the second atom, then hitting 
F2 will give you a window with the distance at the top. 

11. Select Analyze > Show Surfaces.  Click on the label under displayed surfaces to make it 
active.  Select OK.  The electron density will appear as a translucent pattern.  Click once 
in the window to make the electron density opaque. 

12. Make some notes concerning the picture that you see.  To understand the colors, select 
Analyze > Surface Legend.  You may want to save the picture for quick reference later. 
In windows you can easily use the print screen key and then paste into Microsoft Paint.     

13. Select Analyze > Chemical Properties Spreadsheet.  Then select the Thermodynamic 
Info tab at the bottom of the window.  The Enthalpy (energy_au) is found here.  Record 
this value. 

 
Procedure for Atomic Calculations (Example: H atom) 
The procedure for calculating the absolute enthalpy of atoms is slightly different since CAChe 
assumes that you can not have frequencies for an atom and therefore does not allow 
thermochemical information to be displayed.  It is true that one can take the electronic energy for 
an atom and then simply add 2.5RT to this value to get the atom enthalpy, but the procedure 
below shows how to get that information out of the Gaussian output file instead. 

1. Select the drawing pencil. Select Hydrogen from the periodic table. Click once in 
window.   

2. Click on the Select arrow.  Click once in the window, but not on the atom, to highlight it. 
3. Select Experiment > New. 
4. A window pops up telling you that you must save the chemical sample file in order to run 

an experiment on it.  Select Yes.  Enter an appropriate name and click Save. (Make sure 
you note where the file is being saved because the output file will be needed to determine 
the enthalpy value). 

5. Under experiment window select appropriate options 
a. Property of: chemical sample 
b. Property: IR transitions 
c. Using: Gaussian User-Defined Model in the gas-phase (find this at the very 

bottom of the list) 
6. Now make the needed changes in the Gaussian User-Defined model as you did for the 

hydride calculation (step 7 above). 



7. Click Start. 
8. An experiment status window appears.  Wait until the State option reports Done. 
9. Now outside of CAChe, you will need to use a windows file browser to navigate to the 

folder where the experiment was saved. In there you will find a folder with the name you 
used followed by “.io” (for instance “hydrogen.io”).  Open that folder.   

10. Double click on the gaussian.out file. 
11. Select Edit > Find.  Type in thermochemistry.  This brings to you to the section that 

contains the “Sum of electronic and thermal Enthalpies”.  Record this value.  It is in 
atomic units. 

 
Using ProjectLeader to Tabulate Results for This Experiment 
One can use Project Leader to tabulate the results of this exercise.  Alternatively you could 
record data in your notebook and enter into Excel.  We will show the steps for using Project 
Leader: 

1. Open the ProjectLeader application.  When the program opens, there is an untitled table.  
The first column heading is labeled “Chemical Sample”. 

2. Double click in the first cell below the Chemical Sample heading.  An Open dialog box 
containing a list of file locations appears.  Find the location of your files saved as 
“experimentname.csf.”  Select the first diatomic hydride and click Open.   

3. Repeat this operation in the next cell below for the remaining diatomic hydrides for the 
same procedure (e.g. B3LYP 6-311+G(2d,p)). 

4. Double click in the top cell in the second column (Column B).  An Enter Property dialog 
box opens.  Click in the circle next to Property of.  The circle fills in black.  Click on the 
arrow in the Property of box to display the pull down menu.  Select labeled atom 
distance. 

5. Click Next >.  The dialog box options change.  In the kind of property box select atom 
distance. 

6. Click Next >.  In the kind of procedure box select extract from sample component. 
7. Select OK to return to the table.  Column B has the label “labeled atom distance” and 

Column C has the label “Atom Distance (angstrom).” 
8. Double click in the top cell of Column D.  Click in the circle next to Property of.  Click 

on the arrow to display the pull down menu.  Select thermodynamic data. 
9. Click Next >.  The dialog box options change.  In the Kind of property box select 

enthalpy. 
10. Click Next >.  The options in the dialog box options change again.  In the kind of 

procedure box, scroll down and select extract from sample component. 
11. Click OK to return to the table.  Column D has the label “Thermodynamic Data” and 

Column E has the label “Enthalpy (kcal/mole).” 
12. Double click in the top cell of Column F.  Click in the circle next to Comment.  Select 

Next >.  Type “Atom Enthaply (kcal/mole). 
a. This column will account for the atom involved in the diatomic that was not 

hydrogen. 
b. Be sure to convert the numbers obtained in Hartrees into kcal/mole.   
c. These calculated values will have to be entered manually by double clicking on 

the appropriate cell. 
13. Repeat step 12 in the next column.  Here, type “Hydrogen Enthalpy (kcal/mole).” 



a. This column will account for the hydrogen involved in the diatomic. 
14. Double click in the top cell of Column H.  Click in the circle next to Analysis.  Select 

Next >.  Select Algebraic Equation.  Select Next >.  In the equation box, enter “Bond 
Enthalpy (kcal/mol) =E-F-G.” 

15. Highlight all columns and right mouse click.  Select evaluate cell. 
 

Analysis Questions 
 

1. Compare the pictures that you produce for each hydride.  What graphical features can be 
associated with hydrides that have the most negative enthalpies?  less negative 
enthalpies? 

2. What can be said about the changes in these pictures in going across the second row of 
the periodic table?  In analyzing the pictures, keep in mind that CAChe will produce the 
same density isosurface (0.01) and the same color map (see figure 1). 

3. Prepare a plot of bond enthalpies for the series of molecules.  The x-axis should have the 
molecules listed across.  The y-axis should have the enthalpy values.  How well does you 
model perform compared to the models used by other students in the class. 

 
Instructor’s Notes 
 
In this exercise, students can gain familiarity with periodic trends in bond strength as computed 
by the bond enthalpy in Gaussian.  In the series of hydrides we have representatives of the purely 
covalent species (H-H), strongly ionic species (H-Na), polar covalent species (H-F) as well as all 
gradations in between.  The graphical pictures can be interpreted as showing the change in the 
charge on Hydrogen going from negative to positive as it is paired with elements that have 
greater and greater electronegativity.  The most stable species (most negative bond enthalpies) 
are H-H and H-F.  The pictures show why these are most stable: the two atoms allow nuclear 
fields where electron charge can be smoothly distributed from one end of the molecule to the 
other.  In contrast, less stable species (such as H-B and H-Be) have positive charge in the 
bonding region between the two atoms.  Species such as Na-H and Li-H are less stable because 
of charge separation. 
 
The other reality that is communicated to students performing this exercise is the accuracy of 
various theoretical models.  The AM1 model gives a qualitatively correct trend for the series but 
severely overestimates most of the bond enthalpies.  This error is also not consistent, with H-Na 
bond enthalpy being accidentally close to experiment.  Hartree-Fock theory even with a small 
basis set more closely follows the experimental trend and is more consistently in error.  There is 
little improvement in going to a large basis set.  The real improvement comes in using a model 
such as B3LYP which includes the effects of electron correlation.  This model along with the 
large basis set gives millihartree accuracy for most of these cases.  The only exception is the 
pathological case, H-Be.  Even this case, however, can be computed within a millihartree of 
experiment if one of the highly accurate thermochemical models available in Gaussian (such as 
G3) is used. 
 
 



 
Absolute Enthalpies Calculated in Gaussian [a.u.] 

    HF HF B3LYP   
  AM1 3-21G 6-311+G(2d,p) 6-311+G(2d,p) G3 
H-H 0.0049 -1.1090 -1.1187 -1.1662 -1.1641 
H-Li 0.0529 -7.9233 -7.9794 -8.0798 -8.0525 
H-Be 0.1106 -15.0512 -15.1438 -15.2576 -15.2316 
H-B 0.1433 -24.9679 -25.1201 -25.2895 -25.2720 
H-C 0.2407 -38.0420 -38.2696 -38.4853 -38.4550 
H-N 0.1333 -54.6487 -54.9680 -55.2313 -55.1893 
H-O 0.0125 -74.9587 -75.4033 -75.7514 -75.6916 
H-F -0.1049 -99.4477 -100.0405 -100.4705 -100.3978 

H-Na -0.0849 -161.3752 -162.3735 -162.8552 -162.6731 
H 0.0000 -0.4938 -0.4974 -0.4998 -0.4986 
Li 0.0000 -7.3792 -7.4297 -7.4890 -7.4628 
Be 0.1250 -14.4845 -14.5696 -14.6690 -14.6574 
B 0.2186 -24.3874 -24.5287 -24.6603 -24.6402 
C 0.2747 -37.4787 -37.6878 -37.8551 -37.8254 
N 0.1824 -54.1030 -54.3965 -54.5984 -54.5620 
O 0.0973 -74.3913 -74.8057 -75.0877 -75.0286 
F 0.0325 -98.8426 -99.3982 -99.7584 -99.6818 

Na 0.0000 -160.8517 -161.8436 -162.2844 -162.1018 
 
 
 
 

Hydride Bond Enthalpies [a.u.] 
    HF HF B3LYP     
  AM1 3-21G 6-311+G(2d,p) 6-311+G(2d,p) G3 Expt. 
H 0.0049 -0.1214 -0.1238 -0.1666 -0.1668 -0.17292 
Li 0.0529 -0.0503 -0.0522 -0.0911 -0.0911 -0.09067 
Be -0.0144 -0.0729 -0.0768 -0.0888 -0.0755 -0.0762 
B -0.0753 -0.0867 -0.0939 -0.1295 -0.1331 -0.13 
C -0.0340 -0.0695 -0.0843 -0.1304 -0.1310 -0.129 
N -0.0491 -0.0519 -0.0740 -0.1331 -0.1287 -0.129 
O -0.0847 -0.0736 -0.1002 -0.1639 -0.1643 -0.1629 
F -0.1374 -0.1112 -0.1448 -0.2123 -0.2173 -0.2171 

Na -0.0849 -0.0296 -0.0324 -0.0710 -0.0726 -0.0707 
 
 



 

Comparison of Theoretical and Experimental Hydride Bond Enthalpies
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Appendix 
 
It may be desirable for the instructor to create new CAChe procedures for the calculations done 
in this experiment.  The students would then be able to perform them without needing to edit the 
User-Defined Gaussian models.  Here are step-by-step procedures for this: 
 
Creating a New Property Folder. 
 

1. Open CAChe 
2. Select Experiment > New. 
3. Select options that are closest to what you need for your experiment 

a. Property of: chemical sample 
b. Property: Optimized Geometry 

4. Click on Edit.  The Procedure Editor application opens.  In the Procedure Editor, a 
CAChe Experiment Environment window with two columns opens.  In the left column is 
a tree view of the experiment environment. 

 

 



 
5. The small Procedure window that opens up can be either closed or minimized. 
 

 
 

6. On the left hand side of the larger window that opens, click once on the chemical sample 
folder.  Right mouse click and select New Property.   

7. Right mouse click on the new property folder and select Rename.  Title the new property 
folder appropriately as Thermochemical Properties. 

 
Creating a new procedure using the Gaussian method AM1 (Geometry Optimization and 
Vibrational Frequency).  
 

1. Double click on the optimized geometry folder.  The contents of the folder should open in 
the folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “AM1 geometry” (click only 
once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “AM1 Optimization”. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Geometry Optimization. 
b. Under Method, click on the Semiempirical drop-down list and select AM1. 
c. Set the Wave Function to automatic  
d. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 



10. Double click on the optimized geometry folder.  The contents of the folder should open in 
the folder tree and in the window on the right. 

11. From the window on the right, select the experiment named “AM1 geometry” (click only 
once).  

12. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “AM1 Frequency”. 

13. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

14. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

15. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

16. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Semiempirical drop-down list and select AM1. 
c. Set the Wave Function to automatic  
d. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

17. Select OK. 
18. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure using the Gaussian method AM1 at current geometry.  
 

1. Double click on the IR transitions folder.  The contents of the folder should open in the 
folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian HF/6-31G(d) at 
current geometry” (click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Semiempirical drop-down list and select AM1. 
c. Set the Wave Function to automatic and Spin Multiplicity to correct multiplicity. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 



Creating a new procedure using the Gaussian method HF/3-21G (Geometry Optimization 
and Vibrational Frequency). 

1. Double click on the optimized geometry folder.  The contents of the folder should open in 
the folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian HF/6-31G(d)” 
(click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “HF 3-21G Optimization”. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Geometry Optimization. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 
c. Click on the drop-down list for Basis Set and select 3-21G. 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
10. Double click on the optimized geometry folder.  The contents of the folder should open in 

the folder tree and in the window on the right. 
11. From the window on the right, select the experiment named “Gaussian HF/6-31G(d)” 

(click only once).  
12. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 

Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “HF 3-21G Frequency”. 

13. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

14. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

15. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

16. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 
c. Click on the drop-down list for Basis Set and select 3-21G. 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 



17. Select OK. 
18. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure using the Gaussian method HF/3-21G at current geometry. 

1. Double click on the IR transitions folder.  The contents of the folder should open in the 
folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian HF/6-31G(d) at 
current geometry” (click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 
c. Click on the drop-down list for Basis Set and select 3-21G. 
d. Set the Wave Function to automatic and Spin Multiplicity to correct multiplicity. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure using the Gaussian method HF/6-311+G(2d,p) (Geometry 
Optimization and Vibrational Frequency). 

1. Double click on the optimized geometry folder.  The contents of the folder should open in 
the folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian HF/6-31G(d)” 
(click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “HF 6-311+G(2d,p) Optimization”. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Geometry Optimization. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 



c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
10. Double click on the optimized geometry folder.  The contents of the folder should open in 

the folder tree and in the window on the right. 
11. From the window on the right, select the experiment named “Gaussian HF/6-31G(d)” 

(click only once).  
12. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 

Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “HF 6-311+G(2d,p) Frequency”. 

13. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

14. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

15. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

16. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 
c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

17. Select OK. 
18. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure using the Gaussian method HF/6-311+G(2d,p) at current 
geometry. 

1. Double click on the IR transitions folder.  The contents of the folder should open in the 
folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian HF/6-31G(d) at 
current geometry” (click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 



7. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Ab Initio drop-down list and select HF. 
c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic and Spin Multiplicity to correct multiplicity. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure using the Gaussian method B3LYP/6-311+G(2d,p) (Geometry 
Optimization and Vibrational Frequency). 

1. Double click on the optimized geometry folder.  The contents of the folder should open in 
the folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian B3LYP/6-31G(d)” 
(click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “B3LYP 6-311+G(2d,p) Optimization”. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Geometry Optimization. 
b. Under Method, click on the Density Functional drop-down list and select B3LYP. 
c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
10. Double click on the optimized geometry folder.  The contents of the folder should open in 

the folder tree and in the window on the right. 
11. From the window on the right, select the experiment named “Gaussian B3LYP/6-31G(d)” 

(click only once).  
12. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 

Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “B3LYP 6-311+G(2d,p) Frequency”. 

13. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 



14. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

15. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

16. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Density Functional drop-down list and select B3LYP. 
c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic  
e. Set the Spin Multiplicity to correct multiplicity for your assigned molecule. 

17. Select OK. 
18. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 

Creating a new procedure using the Gaussian method B3LYP/6-311+G(2d,p) at current 
geometry. 

1. Double click on the IR transitions folder.  The contents of the folder should open in the 
folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “Gaussian B3LYP/6-31G(d) 
at current geometry” (click only once).  

3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder. 

4. Double click on the experiment copy.  A Procedure dialog box opens.  Highlight the call 
in the Procedure Steps list. 

5. Select the Delete button in the Procedure window.  The call disappears.  If you were to 
edit the current procedure call, instead of deleting it, it changes the settings of other 
experiments that call the same procedure. 

6. Click on the New button to create a new Gaussian.  Click OK when the Procedure Editor 
window appears and says to select a new basis set. 

7. Select all the appropriate options. 
a. Change the Calculation Type to Vibrational Spectrum. 
b. Under Method, click on the Density Functional drop-down list and select B3LYP. 
c. Click on the drop-down list for Basis Set and select 6-311+G(2d,p). 
d. Set the Wave Function to automatic and Spin Multiplicity to correct multiplicity. 

8. Select OK. 
9. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 

copied experiment is now altered; it appears as an experiment option in the Workspace. 
 
Creating a new procedure for electron density. 

1. Double click on the electrostatic potential on electron density folder.  The contents of the 
folder should open in the folder tree and in the window on the right. 

2. From the window on the right, select the experiment named “standard procedure” (click 
only once).  



3. Select Edit > Copy.  Go to your new Thermochemical Properties folder and select Edit > 
Paste.  A copy of the selected experiment appears in your new folder.  Right mouse click 
and select Rename.  Rename this file as “Electron Density”. 

4. Close the procedure box. A box opens asking you to save changes.  Select YES.  The 
copied experiment is now altered; it appears as an experiment option in the Workspace. 
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